Page 2 of 5015 FirstFirst 123412 ... LastLast
Results 11 to 20 of 142

Thread: Dashboard TZ

  1. #11
    Quote Originally Posted by ;
    quote Placing to your Dash are https://gyazo.com/863bdff145c825632fd27b09157775a1 Now I have some cpu problem. . .demo connection problem... each time I try to update placing, my mt4 going crashing https://gyazo.com/e29dc4062608ab06f2f77f20f1f50d88 Regards
    OK. Dont use Snr at this moment. Some people suffer from CPU because of iCustom slowness ( MT4 method for call indiors ). . .In next will will solve this issue...

  2. #12
    Brain congratulations to the new thread ... only had a new house for this dashboard

  3. #13
    Quote Originally Posted by ;
    Brain congratulations to the new thread ... only had a new house with this dash

  4. #14
    A new home, you must be proud, Brain#8203; I presume there must still be some thing incorrect in Norwegen, or?


  5. #15
    Quote Originally Posted by ;
    A new home, you must be joyful, Brain#8203; I think that there should still be some thing wrong here in Norwegen, or? image image
    Show me configurations

  6. #16
    cccccongratz brother!
    Set sl good for auto and manual/will watch BE and trailing afterwards I figure
    cpu now is in ordinary parameter.

  7. #17
    The new version works with all pins on TZ. SnR doesn't provide the signal.
    Edit: it provides signal only if we set a value in propPinSignalPips

  8. #18
    Quote Originally Posted by ;
    A new residence, you ought to be proud, Brain#8203; I believe there must be something incorrect in Norwegen, or? image image
    After new variant I have no signal on pin 3. The version without Snr are functioning.

  9. #19
    Quote Originally Posted by ;
    The new version works just with hooks on TZ. SnR doesn't give the signal.
    Therefore must be similar to that is a bug?

    I have a trade open example.and exit pin seems to me meet the conditions to close the transaction ,or even?
    what you state ?

  10. #20
    Quote Originally Posted by ;
    The new version works just with hooks on TZ. SnR does not give the signal.
    Have you got propsignalpips in 0?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners more information